» Ubuntu » Packages » precise (12.04LTS) » database » libgda-4.0-mysql
lucid  ] [  precise  ]
[ Source: libgda4  ]

Package: libgda-4.0-mysql (4.2.8-2build1) [universe]

Links for libgda-4.0-mysql

Screenshot

Ubuntu Resources:

Download Source Package libgda4:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Mail Archive)
  • Emilio Pozuelo Monfort
  • Jordi Mallach
  • Josselin Mouette
  • Michael Biebl
  • Piotr Pokora

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

MySQL provider for libgda database abstraction library

Other Packages Related to libgda-4.0-mysql

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libgda-4.0-4 (>= 4.2.8)
    data abstraction library based on GLib
  • dep: libglib2.0-0 (>= 2.24.0)
    GLib library of C routines
  • dep: libmysqlclient18 (>= 5.5.13-1)
    MySQL database client library

Download libgda-4.0-mysql

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 75.9 kB249.0 kB [list of files]
i386 72.6 kB230.0 kB [list of files]