» Ubuntu » Packages » precise (12.04LTS) » haskell » libghc6-polyparse-dev
lucid  ] [  precise  ]
[ Source: haskell-dummy  ]

Package: libghc6-polyparse-dev (1:6) [universe]

Links for libghc6-polyparse-dev

Screenshot

Ubuntu Resources:

Download Source Package haskell-dummy:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Haskell Group (Mail Archive)
  • Marco Túlio Gontijo e Silva

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

transitional dummy package

Other Packages Related to libghc6-polyparse-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libghc6-polyparse-dev

Download for all available architectures
Architecture Package Size Installed Size Files
all 3.9 kB30.0 kB [list of files]