» Ubuntu » Packages » precise (12.04LTS) » libdevel » libglade2-dev
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libglade2  ]

Package: libglade2-dev (1:2.6.4-1ubuntu1)

Links for libglade2-dev

Screenshot

Ubuntu Resources:

Download Source Package libglade2:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Andreas Rottmann
  • Debian GNOME Maintainers (Mail Archive)
  • Josselin Mouette
  • Loic Minier
  • Sebastian Dröge

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

development files for libglade

Other Packages Related to libglade2-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libglade2-0 (= 1:2.6.4-1ubuntu1)
    library to load .glade files at runtime
  • dep: libgtk2.0-dev (>= 2.0.6)
    development files for the GTK+ library
  • dep: libxml2-dev
    Development files for the GNOME XML library
  • dep: python (>= 2.0)
    interactive high-level object-oriented language (default version)
  • sug: glade
    GTK+ User Interface Builder
    or glade-gnome
    GTK+ 2 User Interface Builder (with GNOME 2 support)

Download libglade2-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 90.9 kB519.0 kB [list of files]
i386 87.5 kB474.0 kB [list of files]