» Ubuntu » Packages » precise (12.04LTS) » libdevel » libglobus-gram-job-manager-callout-error-dev
precise  ] [  trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]

Package: libglobus-gram-job-manager-callout-error-dev (2.1-1) [universe]

Globus Toolkit - Globus GRAM Jobmanager Callout Errors Development Files

Other Packages Related to libglobus-gram-job-manager-callout-error-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libglobus-gram-job-manager-callout-error-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 4.0 kB60.0 kB [list of files]
armhf 3.9 kB60.0 kB [list of files]
i386 4.0 kB60.0 kB [list of files]
powerpc 4.0 kB60.0 kB [list of files]