» Ubuntu » Packages » precise (12.04LTS) » libdevel » libglobus-gridmap-callout-error-dev
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Package: libglobus-gridmap-callout-error-dev (1.2-1) [universe]

Globus Toolkit - Globus Gridmap Callout Errors Development Files

Other Packages Related to libglobus-gridmap-callout-error-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libglobus-gridmap-callout-error-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 4.0 kB61.0 kB [list of files]
i386 4.0 kB61.0 kB [list of files]