» Ubuntu » Packages » precise (12.04LTS) » libdevel » libgnome-mag-dev
lucid  ] [  precise  ]
[ Source: gnome-mag  ]

Package: libgnome-mag-dev (1:0.16.3-0ubuntu2) [universe]

Links for libgnome-mag-dev

Screenshot

Ubuntu Resources:

Download Source Package gnome-mag:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Daniel Ruoso
  • Debian GNOME Maintainers (Mail Archive)
  • Laurent Bigonville
  • Mario Lang
  • Sebastian Dröge

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

screen magnification library for the GNOME desktop (development headers)

Other Packages Related to libgnome-mag-dev

  • depends
  • recommends
  • suggests
  • dep: libbonobo2-dev
    Bonobo CORBA interfaces library -- development files
  • dep: libglib2.0-dev
    Development files for the GLib library
  • dep: libgnome-mag2 (= 1:0.16.3-0ubuntu2)
    screen magnification library for the GNOME desktop (shared library)
  • dep: liborbit2-dev
    development files for ORBit2 - a CORBA ORB

Download libgnome-mag-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 775.0 kB8,256.0 kB [list of files]
i386 805.7 kB8,264.0 kB [list of files]