» Ubuntu » Packages » precise (12.04LTS) » libdevel » libgnomecups1.0-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Source: libgnomecups  ]

Package: libgnomecups1.0-dev (0.2.3-4) [universe]

Links for libgnomecups1.0-dev

Screenshot

Ubuntu Resources:

Download Source Package libgnomecups:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ross Burton
  • Debian GNOME Maintainers (Mail Archive)
  • Josselin Mouette
  • Loic Minier
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

GNOME library for CUPS interaction (headers)

Other Packages Related to libgnomecups1.0-dev

  • depends
  • recommends
  • suggests
  • dep: libcups2-dev
    Common UNIX Printing System(tm) - Development files CUPS library
  • dep: libgnomecups1.0-1 (= 0.2.3-4)
    GNOME library for CUPS interaction

Download libgnomecups1.0-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 36.2 kB182.0 kB [list of files]
i386 33.4 kB153.0 kB [list of files]