» Ubuntu » Packages » precise (12.04LTS) » libdevel » libmysqld-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Source: mysql-5.5  ]

Package: libmysqld-dev (5.5.52-0ubuntu0.12.04.1 and others) [security]

Links for libmysqld-dev

Screenshot

Ubuntu Resources:

Download Source Package mysql-5.5:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian MySQL Maintainers (Mail Archive)
  • Norbert Tretkowski
  • Clint Byrum

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

MySQL embedded database development files

Other Packages Related to libmysqld-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libmysqld-dev

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 5.5.52-0ubuntu0.12.04.1 4,841.6 kB20,109.0 kB [list of files]
armhf 5.5.22-0ubuntu1 4,428.6 kB13,438.0 kB [list of files]
i386 5.5.52-0ubuntu0.12.04.1 4,573.9 kB15,433.0 kB [list of files]
powerpc 5.5.22-0ubuntu1 4,650.6 kB15,996.0 kB [list of files]