» Ubuntu » Packages » precise (12.04LTS) » libdevel » libnm-gtk-dev
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Source: network-manager-applet  ]

Package: libnm-gtk-dev (0.9.4.1-0ubuntu2)

Links for libnm-gtk-dev

Screenshot

Ubuntu Resources:

Download Source Package network-manager-applet:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

network management framework (dialogs development libraries)

Other Packages Related to libnm-gtk-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: dbus-x11
    simple interprocess messaging system (X11 deps)
  • dep: libnm-gtk0 (= 0.9.4.1-0ubuntu2)
    network management framework (GNOME dialogs for wifi and mobile)
  • dep: network-manager (>= 0.9.4)
    network management framework (daemon and userspace tools)
  • dep: policykit-1-gnome
    GNOME authentication agent for PolicyKit-1

Download libnm-gtk-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 3.6 kB66.0 kB [list of files]
i386 3.6 kB66.0 kB [list of files]