» Ubuntu » Packages » precise (12.04LTS) » virtual » libocamlnet-ocaml-dev-p1ao8
precise  ]

Virtual Package: libocamlnet-ocaml-dev-p1ao8

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libocamlnet-ocaml-dev-p1ao8

libocamlnet-ocaml-dev
OCaml application-level Internet libraries - core development libraries