» Ubuntu » Packages » precise (12.04LTS) » perl » libpoe-component-sslify-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Package: libpoe-component-sslify-perl (1.008-1) [universe]

Links for libpoe-component-sslify-perl

Screenshot

Ubuntu Resources:

Download Source Package libpoe-component-sslify-perl:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Niko Tyni
  • Martín Ferrari
  • Jose Luis Rivas
  • Damyan Ivanov
  • Jonathan Yu
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

module for SSL connection handling in POE Components

Other Packages Related to libpoe-component-sslify-perl

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libnet-ssleay-perl (>= 1.36)
    Perl module for Secure Sockets Layer (SSL)
  • dep: libpoe-perl (>= 2:1.267)
    event-driven component architecture for Perl
  • dep: libtask-weaken-perl (>= 1.03)
    Ensure that a platform has weaken support
  • dep: perl (>= 5.10.1)
    Larry Wall's Practical Extraction and Report Language

Download libpoe-component-sslify-perl

Download for all available architectures
Architecture Package Size Installed Size Files
all 34.3 kB140.0 kB [list of files]