» Ubuntu » Packages » precise (12.04LTS) » libdevel » libpotrace-dev
precise  ] [  precise-updates  ] [  trusty  ] [  xenial  ] [  yakkety  ] [  zesty  ]
[ Source: potrace  ]

Package: libpotrace-dev (1.10-1+deb7u1build0.12.04.1 and others) [security] [universe]

Links for libpotrace-dev

Screenshot

Ubuntu Resources:

Download Source Package potrace:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Bartosz Fenski

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

development files for potrace library

Other Packages Related to libpotrace-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libpotrace0 (= 1.10-1) [armhf, powerpc]
    library for tracing bitmaps
    dep: libpotrace0 (= 1.10-1+deb7u1build0.12.04.1) [amd64, i386]

Download libpotrace-dev

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 1.10-1+deb7u1build0.12.04.1 3.5 kB46.0 kB [list of files]
armhf 1.10-1 3.5 kB46.0 kB [list of files]
i386 1.10-1+deb7u1build0.12.04.1 3.5 kB46.0 kB [list of files]
powerpc 1.10-1 4.7 kB46.0 kB [list of files]