» Ubuntu » Packages » precise (12.04LTS) » libs » libqt4-dbg
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Source: qt4-x11  ]

Package: libqt4-dbg (4:4.8.1-0ubuntu4.5) [security]

Links for libqt4-dbg

Screenshot

Ubuntu Resources:

Download Source Package qt4-x11:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Qt 4 library debugging symbols

Other Packages Related to libqt4-dbg

  • depends
  • recommends
  • suggests
  • dep: libqtcore4 (= 4:4.8.1-0ubuntu4.5)
    Qt 4 core module

Download libqt4-dbg

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 62,411.0 kB311,332.0 kB [list of files]
i386 57,725.9 kB263,451.0 kB [list of files]