» Ubuntu » Packages » precise (12.04LTS) » interpreters » librd-html-ext-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: librd-html-ext-ruby  ]

Package: librd-html-ext-ruby1.8 (0.1.4-1) [universe]

Links for librd-html-ext-ruby1.8

Screenshot

Ubuntu Resources:

Download Source Package librd-html-ext-ruby:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Tatsuki Sugiura
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

Extended RD2HTML format library

Other Packages Related to librd-html-ext-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances
  • rec: rdtool
    RD document formatter

Download librd-html-ext-ruby1.8

Download for all available architectures
Architecture Package Size Installed Size Files
all 7.1 kB88.0 kB [list of files]