» Ubuntu » Packages » precise (12.04LTS) » libs » libvte-2.90-9
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: vte3  ]

Package: libvte-2.90-9 (1:0.32.1-0ubuntu1)

Links for libvte-2.90-9

Screenshot

Ubuntu Resources:

Download Source Package vte3:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

Terminal emulator widget for GTK+ 3.0 - runtime files

Other Packages Related to libvte-2.90-9

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libatk1.0-0 (>= 1.12.4)
    ATK accessibility toolkit
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libcairo2 (>= 1.10.0)
    The Cairo 2D vector graphics library
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglib2.0-0 (>= 2.31.18)
    GLib library of C routines
  • dep: libgtk-3-0 (>= 3.1.9)
    GTK+ graphical user interface library
  • dep: libpango1.0-0 (>= 1.22.0)
    Layout and rendering of internationalized text
  • dep: libtinfo5
    shared low-level terminfo library for terminal handling
  • dep: libvte-2.90-common (= 1:0.32.1-0ubuntu1)
    Terminal emulator widget for GTK+ 3.0 - common files
  • dep: libx11-6
    X11 client-side library

Download libvte-2.90-9

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 368.6 kB1,075.0 kB [list of files]
i386 369.2 kB1,057.0 kB [list of files]