» Ubuntu » Packages » precise (12.04LTS) » libdevel » libwtext-dev
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: witty  ]

Package: libwtext-dev (3.1.10-1ubuntu2) [universe]

Links for libwtext-dev

Screenshot

Ubuntu Resources:

Download Source Package witty:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Pau Garcia i Quiles

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

additional widgets for Wt, based on ExtJS 2.0.x [development]

Other Packages Related to libwtext-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libwt-dev (= 3.1.10-1ubuntu2)
    C++ library and application server for web applications [development]
  • dep: libwtext29 (= 3.1.10-1ubuntu2)
    additional widgets for Wt, based on ExtJS 2.0.x [runtime]
  • rec: libwthttp-dev (= 3.1.10-1ubuntu2)
    HTTP(S) connector library for Wt [development]
    or libwtfcgi-dev (= 3.1.10-1ubuntu2)
    FastCGI connector library for Wt [development]

Download libwtext-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 588.9 kB3,021.0 kB [list of files]
i386 555.0 kB2,317.0 kB [list of files]