» Ubuntu » Packages » precise (12.04LTS) » misc » libatspi2.0-0
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Source: at-spi2-core  ]

Package: libatspi2.0-0 (2.4.0-1)

Links for libatspi2.0-0

Screenshot

Ubuntu Resources:

Download Source Package at-spi2-core:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Accessibility Team (Mail Archive)
  • Samuel Thibault
  • Jordi Mallach

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Assistive Technology Service Provider Interface - shared library

Other Packages Related to libatspi2.0-0

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libdbus-1-3 (>= 1.1.1)
    simple interprocess messaging system (library)
  • dep: libglib2.0-0 (>= 2.22.0)
    GLib library of C routines
  • dep: libx11-6
    X11 client-side library
  • rec: at-spi2-core (= 2.4.0-1)
    Assistive Technology Service Provider Interface (dbus core)

Download libatspi2.0-0

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 55.5 kB177.0 kB [list of files]
i386 55.5 kB176.0 kB [list of files]