» Ubuntu » Packages » precise (12.04LTS) » misc » libgtk2.0-bin
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ] [  yakkety-updates  ] [  zesty  ]
[ Source: gtk+2.0  ]

Package: libgtk2.0-bin (2.24.10-0ubuntu6.3 and others) [security]

Links for libgtk2.0-bin

Screenshot

Ubuntu Resources:

Download Source Package gtk+2.0:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

programs for the GTK+ graphical user interface library

Other Packages Related to libgtk2.0-bin

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libgtk2.0-0 (>= 2.24.10-0ubuntu6) [armhf, powerpc]
    GTK+ graphical user interface library
    dep: libgtk2.0-0 (>= 2.24.10-0ubuntu6.3) [amd64, i386]
  • dep: libgtk2.0-common
    common files for the GTK+ graphical user interface library

Download libgtk2.0-bin

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 2.24.10-0ubuntu6.3 10.1 kB623.0 kB [list of files]
armhf 2.24.10-0ubuntu6 10.0 kB621.0 kB [list of files]
i386 2.24.10-0ubuntu6.3 10.0 kB623.0 kB [list of files]
powerpc 2.24.10-0ubuntu6 10.0 kB621.0 kB [list of files]