» Ubuntu » Packages » precise (12.04LTS) » net » willowng-config-gnome
lucid  ] [  precise  ]
[ Source: willowng  ]

Package: willowng-config-gnome (0.4-0ubuntu2) [universe]

Links for willowng-config-gnome

Screenshot

Ubuntu Resources:

Download Source Package willowng:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Travis Watkins

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

willowng configuration gui

Other Packages Related to willowng-config-gnome

  • depends
  • recommends
  • suggests
  • dep: python
    interactive high-level object-oriented language (default version)
  • dep: python-glade2 (>= 2.6)
    GTK+ bindings: Glade support
  • dep: python-gobject
    Python 2.x bindings for GObject - transitional package
  • dep: python-gtk2 (>= 2.6)
    Python bindings for the GTK+ widget set
  • dep: python2.4-dbus
    Package not available
    or python-dbus
    simple interprocess messaging system (Python interface)
  • dep: willowng (= 0.4-0ubuntu2)
    content filtering web proxy

Download willowng-config-gnome

Download for all available architectures
Architecture Package Size Installed Size Files
all 9.8 kB112.0 kB [list of files]