» Ubuntu » Packages » precise (12.04LTS) » oldlibs » libnokogiri-ruby1.9
precise  ] [  raring  ]
[ Source: ruby-nokogiri  ]

Package: libnokogiri-ruby1.9 (1.5.0-1) [universe]

Links for libnokogiri-ruby1.9

Screenshot

Ubuntu Resources:

Download Source Package ruby-nokogiri:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Transitional package for ruby-nokogiri

Packages providing libnokogiri-ruby1.9

ruby-nokogiri
HTML, XML, SAX, and Reader parser for Ruby

Other Packages Related to libnokogiri-ruby1.9

  • depends
  • recommends
  • suggests

Download libnokogiri-ruby1.9

Download for all available architectures
Architecture Package Size Installed Size Files
all 2.6 kB26.0 kB [list of files]