» Ubuntu » Packages » precise (12.04LTS) » virtual » postscript-viewer
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]

Virtual Package: postscript-viewer

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing postscript-viewer

evince
Document (PostScript, PDF) viewer
evince-gtk
Document (PostScript, PDF) viewer (GTK+ version)
ghostscript
interpreter for the PostScript language and for PDF
gv
PostScript and PDF viewer for X
okular
universal document viewer