» Ubuntu » Packages » precise (12.04LTS) » gnome » pybliographer
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: pybliographer  ]

Package: pybliographer (1.2.14-3) [universe]

Links for pybliographer

Screenshot

Ubuntu Resources:

Download Source Package pybliographer:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Chris Lawrence

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

tool for manipulating bibliographic databases

Other Packages Related to pybliographer

  • depends
  • recommends
  • suggests
  • dep: python (>= 2.2)
    interactive high-level object-oriented language (default version)
  • dep: python-bibtex (>= 1.2.5-1)
    Python interfaces to BibTeX and the GNU Recode library
  • dep: python-glade2
    GTK+ bindings: Glade support
  • dep: python-gnome2
    Python bindings for the GNOME desktop environment
  • dep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules
  • rec: yelp (>> 2.6.0)
    Help browser for GNOME

Download pybliographer

Download for all available architectures
Architecture Package Size Installed Size Files
all 588.8 kB2,524.0 kB [list of files]