» Ubuntu » Packages » precise (12.04LTS) » python » python-pyquery
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: pyquery  ]

Package: python-pyquery (1.0-1) [universe]

Links for python-pyquery

Screenshot

Ubuntu Resources:

Download Source Package pyquery:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Python Modules Team (Mail Archive)
  • Jonathan Wiltshire
  • TANIGUCHI Takaki

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

jQuery-like library for python

Other Packages Related to python-pyquery

  • depends
  • recommends
  • suggests
  • enhances
  • dep: python (<< 2.8)
    interactive high-level object-oriented language (default version)
    dep: python (>= 2.7.1-0ubuntu2)
  • dep: python-lxml
    pythonic binding for the libxml2 and libxslt libraries
  • dep: python-webob
    Python module providing WSGI request and response objects
  • dep: python2.7
    Interactive high-level object-oriented language (version 2.7)

Download python-pyquery

Download for all available architectures
Architecture Package Size Installed Size Files
all 21.1 kB132.0 kB [list of files]