» Ubuntu » Packages » precise (12.04LTS) » ruby » libmixlib-cli-ruby1.9.1
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libmixlib-cli-ruby  ]

Package: libmixlib-cli-ruby1.9.1 (1.2.0-1) [universe]

Links for libmixlib-cli-ruby1.9.1

Screenshot

Ubuntu Resources:

Download Source Package libmixlib-cli-ruby:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Joshua Timberman
  • Debian Ruby Extras Maintainers (Mail Archive)
  • Paul van Tilburg
  • Deepak Tripathi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

A Ruby 1.9.1 mixin for creating command line applications

Other Packages Related to libmixlib-cli-ruby1.9.1

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby1.9.1
    Interpreter of object-oriented scripting language Ruby

Download libmixlib-cli-ruby1.9.1

Download for all available architectures
Architecture Package Size Installed Size Files
all 4.5 kB56.0 kB [list of files]