» Ubuntu » Packages » precise (12.04LTS) » ruby » libnet-ssh-multi-ruby1.9.1
precise  ] [  raring  ] [  saucy  ]
[ Source: ruby-net-ssh-multi  ]

Package: libnet-ssh-multi-ruby1.9.1 (1.1-1build1) [universe]

Links for libnet-ssh-multi-ruby1.9.1

Screenshot

Ubuntu Resources:

Download Source Package ruby-net-ssh-multi:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Transitional package for ruby-net-ssh-multi

Packages providing libnet-ssh-multi-ruby1.9.1

ruby-net-ssh-multi
Ruby library for making multiple SSH connections to remote systems

Other Packages Related to libnet-ssh-multi-ruby1.9.1

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-net-ssh-multi
    Ruby library for making multiple SSH connections to remote systems

Download libnet-ssh-multi-ruby1.9.1

Download for all available architectures
Architecture Package Size Installed Size Files
all 1.8 kB26.0 kB [list of files]