» Ubuntu » Packages » precise (12.04LTS) » ruby » libopengl-ruby1.9.1
precise  ]
[ Source: libopengl-ruby  ]

Package: libopengl-ruby1.9.1 (0.60.1-1) [universe]

Links for libopengl-ruby1.9.1

Screenshot

Ubuntu Resources:

Download Source Package libopengl-ruby:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Paul van Tilburg
  • Debian Ruby Extras Maintainers (Mail Archive)
  • Deepak Tripathi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

OpenGL binding for Ruby 1.9.1

Other Packages Related to libopengl-ruby1.9.1

  • depends
  • recommends
  • suggests
  • enhances

Download libopengl-ruby1.9.1

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 339.2 kB1,076.0 kB [list of files]
i386 276.9 kB976.0 kB [list of files]