» Ubuntu » Packages » precise (12.04LTS) » utils » libmagics++-data
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]
[ Source: magics++  ]

Package: libmagics++-data (2.14.5-2build1) [universe]

Links for libmagics++-data


Ubuntu Resources:

Download Source Package magics++:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Alastair McKinstry

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Data files needed for magics++ library

Download libmagics++-data

Download for all available architectures
Architecture Package Size Installed Size Files
all 24,714.9 kB83,352.0 kB [list of files]