» Ubuntu » Packages » precise (12.04LTS) » web » libjs-strophe
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: strophejs  ]

Package: libjs-strophe (1.0.1.dfsg-2) [universe]

Links for libjs-strophe

Screenshot

Ubuntu Resources:

Download Source Package strophejs:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian XMPP Maintainers (Mail Archive)
  • Marcelo Jorge Vieira (metal)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Library for writing XMPP clients

Other Packages Related to libjs-strophe

  • depends
  • recommends
  • suggests
  • dep: libjs-jquery
    JavaScript library for dynamic web applications

Download libjs-strophe

Download for all available architectures
Architecture Package Size Installed Size Files
all 97.9 kB920.0 kB [list of files]