» Ubuntu » Packages » precise (12.04LTS) » x11 » kanjipad
precise  ] [  trusty  ] [  xenial  ] [  yakkety  ]
[ Source: kanjipad  ]

Package: kanjipad (2.0.0-6) [universe]

Links for kanjipad

Screenshot

Ubuntu Resources:

Download Source Package kanjipad:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dafydd Harries

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

handwriting recognition tool for Kanji

Other Packages Related to kanjipad

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libatk1.0-0 (>= 1.6.0) [not armhf]
    ATK accessibility toolkit
  • dep: libc6 (>= 2.3.2.ds1-4) [not armhf]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.7) [armhf]
  • dep: libglib2.0-0 (>= 2.16.0) [armhf]
    GLib library of C routines
    dep: libglib2.0-0 (>= 2.4.1) [not armhf]
  • dep: libgtk2.0-0 (>= 2.4.4) [not armhf]
    GTK+ graphical user interface library
    dep: libgtk2.0-0 (>= 2.8.0) [armhf]
  • dep: libpango1.0-0 (>= 1.14.0) [armhf]
    Layout and rendering of internationalized text
    dep: libpango1.0-0 (>= 1.5.1) [powerpc]
    dep: libpango1.0-0 (>= 1.5.2) [amd64, i386]

Download kanjipad

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 36.0 kB140.0 kB [list of files]
armhf 32.3 kB103.0 kB [list of files]
i386 34.2 kB128.0 kB [list of files]
powerpc 37.2 kB136.0 kB [list of files]