» Ubuntu » Packages

Error

two or more packages specified (enigmail quantal-updates)