» Ubuntu » Packages

Error

two or more packages specified (gir1.2-javascriptcoregtk-3.0 quantal-updates)