» Ubuntu » Packages

Error

two or more packages specified (consolekit quantal-updates)