» Ubuntu » Packages

Error

two or more packages specified (postgresql-plpython3-9.1 quantal-updates)