» Ubuntu » Packages

Error

two or more packages specified (libextlib-ruby-doc quantal-updates)