» Ubuntu » Packages

Error

two or more packages specified (geary quantal-updates)