» Ubuntu » Packages

Error

two or more packages specified (idle-python3.2 quantal-updates)