» Ubuntu » Packages

Error

two or more packages specified (iptables-dev quantal-updates)