» Ubuntu » Packages

Error

two or more packages specified (akonadiconsole quantal-updates)