» Ubuntu » Packages

Error

two or more packages specified (libkatepartinterfaces4 quantal-updates)