» Ubuntu » Packages

Error

two or more packages specified (ksnapshot quantal-updates)