» Ubuntu » Packages

Error

two or more packages specified (kdevplatform-dev quantal-updates)