» Ubuntu » Packages

Error

two or more packages specified (libapt-pkg-dev quantal-updates)