» Ubuntu » Packages

Error

two or more packages specified (libavcodec-dev quantal-updates)