» Ubuntu » Packages

Error

two or more packages specified (libavfilter-dev quantal-updates)