» Ubuntu » Packages

Error

two or more packages specified (libboost-mpi-python1.49-dev quantal-updates)