» Ubuntu » Packages

Error

two or more packages specified (libboost-serialization1.49-dev quantal-updates)