» Ubuntu » Packages

Error

two or more packages specified (libboost-signals1.49-dev quantal-updates)