» Ubuntu » Packages

Error

two or more packages specified (libboost-wave1.49-dev quantal-updates)