» Ubuntu » Packages

Error

two or more packages specified (libboost1.49-all-dev quantal-updates)