» Ubuntu » Packages

Error

two or more packages specified (libdee-dev quantal-updates)